Ergebnis 1 bis 12 von 12
  1. #1
    Arni1980 Gast

    Schaltproblem bei Campa!Welcher Experte kann mir helfen?

    Hallo Radsportfreunde,

    habe mal ne Frage an alle Schaltungs-Experten:

    Ich habe ein Problem, wenn ich 39-13 (13-26 10fach Kassette) fahre.Die Kette will ständig auf das 53 Blatt springen,bzw. schleift ständig am 53 Blatt.Bei 39-14 ist alles ok.Ist das ne Einstellungssache?Alle anderen Gänge laufen perfekt.Ich könnte den Umwerfer natürlich ständig an der Kette laufen lassen, aber das ist doch auch keine Lösung.

    Vielen Dank für eure Tipps,

    Arni

  2. #2
    Registriert seit
    Apr 2003
    Ort
    Bayerisches Kaff
    Beiträge
    24.983
    hm, also ich hab zwar kein campa, aber das ist eher ein prinzipielles problem.

    ich kann bei mir nicht mal das zweitkleinste ritzel fahren, da fängts schon minimal an, daß die kette am großen blatt streift (weil die kette schon recht schräg läuft halt).
    ab wann dieser "effekt" eintritt, hängt u.a. auch von der kettenstrebenlänge ab, je kürzer die ist, desto eher das schleifen da.
    bzw auch von der kettenlinie, etc ...

    überhaupt: wieso willst du überhaupt so schalten? schalte doch einfach schon früher aufs große blatt, da haste den gang ja wohl auch und die kette läuft nicht so schräg, tut der kette besser und es schleift auch nix ...
    Aufhören zu denken, anfangen zu wissen.

  3. #3
    Arni1980 Gast
    Danke für deine Antwort.

    Ich fahre auch sehr selten bzw. nie 39-13.
    Meine Frage kommt nur daher, dass bei meinem vorherigen Rennrad (Cannondale) das Problem nicht aufgetreten ist.
    Daher wollte ich mal hören, ob ich was falsch eingestellt habe.

    Aber deine Lösung hört sich logisch an......DANKE

  4. #4
    Registriert seit
    Oct 2004
    Ort
    Metropolregion 1b
    Beiträge
    1.745
    Zitat Zitat von Arni1980
    Hallo Radsportfreunde,

    habe mal ne Frage an alle Schaltungs-Experten:

    Ich habe ein Problem, wenn ich 39-13 (13-26 10fach Kassette) fahre.Die Kette will ständig auf das 53 Blatt springen,bzw. schleift ständig am 53 Blatt.Bei 39-14 ist alles ok.Ist das ne Einstellungssache?Alle anderen Gänge laufen perfekt.Ich könnte den Umwerfer natürlich ständig an der Kette laufen lassen, aber das ist doch auch keine Lösung.

    Vielen Dank für eure Tipps,

    Arni
    Es ist einfach so, dass man mit dem großen Blatt vorne das größte Ritzel und mit dem kleinen Blatt das kleinste (und meist auch das zweitkleinste) Ritzel nicht fahren kann. Alte Hacke, ist so, war schon immer so und wird sich vielleicht irgendwann mal ändern...
    Neuling zum Rennfahrer: "Was ist das beste Material?" "Das, das nichts kostet!"

  5. #5
    Registriert seit
    Sep 2002
    Beiträge
    921
    Bei Cannondale ist die Achse etwas länger bzw. ist die 39 etwas weiter nach aussen also klappt es (sinn mach es jedoch nicht). Meistens klappt es bei campa auch, hier leider nicht, einzige Lösung? Kurbel etwas nach aussen bringen.

  6. #6
    Registriert seit
    Mar 2005
    Beiträge
    182
    Zitat Zitat von Arni1980
    Hallo Radsportfreunde,

    habe mal ne Frage an alle Schaltungs-Experten:

    Ich habe ein Problem, wenn ich 39-13 (13-26 10fach Kassette) fahre.Die Kette will ständig auf das 53 Blatt springen,bzw. schleift ständig am 53 Blatt.Bei 39-14 ist alles ok.Ist das ne Einstellungssache?Alle anderen Gänge laufen perfekt.Ich könnte den Umwerfer natürlich ständig an der Kette laufen lassen, aber das ist doch auch keine Lösung.

    Vielen Dank für eure Tipps,

    Arni
    Kannst Du nicht am Schalthebel bzw.-Knopf den Umwerfer nachjustieren, wenn Du nur einmal "klacken" läßt? Ich kann so jeden Gang ohne Schleifen fahren.

  7. #7
    Registriert seit
    Apr 2004
    Ort
    zwischen Lübeck & Hamburg
    Beiträge
    14.741
    Zitat Zitat von Jaykay
    Kannst Du nicht am Schalthebel bzw.-Knopf den Umwerfer nachjustieren, wenn Du nur einmal "klacken" läßt? Ich kann so jeden Gang ohne Schleifen fahren.

    Es schleift am Kettenblatt, nicht am Umwerfer! Trotzdem ist das geschriebene richtig: Beim 10er Paket soll man froh sein, wenn 9 Gänge geräuschlos laufen, alle 10 fahren zu wollen ist wg. des enormen Schräglaufs Vergewaltigung der Kette.

  8. #8
    medias Gast

    Schaltprobleme

    39x13 oder 14 fährt man nicht.Kette läuft zu schräg.Dazu kommen noch die heutigen kurzen Hinterbauten die solches erschweren..

  9. #9
    Registriert seit
    Mar 2005
    Beiträge
    182
    Zitat Zitat von Marco Gios
    Mach Dir nicht gleich ins Hemd. Kann mal passieren. Den Rest denke ich mir.

  10. #10
    Registriert seit
    Nov 2003
    Ort
    Stuttgart
    Beiträge
    5.031

    Kettenlinie...!!!

    Zitat Zitat von medias
    39x13 oder 14 fährt man nicht.Kette läuft zu schräg.Dazu kommen noch die heutigen kurzen Hinterbauten die solches erschweren..
    @Arni:
    Mehr gibts dazu normal nicht zu sagen...
    wenn mann/frau von einer normalen 13-26 Kassette 10-fach Campa ausgeht und dem extrem fein justierbaren Umwerfer...sollte spätestens beim 6ten Ritzel der LRseite Schluß sein v.a. wenn man mehr als 1000km mit einer 10-fach Kette fahren will.
    Gruß G

  11. #11
    Registriert seit
    Apr 2004
    Ort
    zwischen Lübeck & Hamburg
    Beiträge
    14.741
    Zitat Zitat von Jaykay
    Mach Dir nicht gleich ins Hemd.
    Keine Angst, mache ich nicht. Wenn ich das mal mache dann nehme ich auch keinen Smiley, sondern dann gibt´s verbal

  12. #12
    Registriert seit
    Sep 2002
    Ort
    Frankfurt/Main
    Beiträge
    2.565
    Zitat Zitat von Arni1980
    Hallo Radsportfreunde,

    habe mal ne Frage an alle Schaltungs-Experten:

    Ich habe ein Problem, wenn ich 39-13 (13-26 10fach Kassette) fahre.Die Kette will ständig auf das 53 Blatt springen,bzw. schleift ständig am 53 Blatt.Bei 39-14 ist alles ok.Ist das ne Einstellungssache?Alle anderen Gänge laufen perfekt.Ich könnte den Umwerfer natürlich ständig an der Kette laufen lassen, aber das ist doch auch keine Lösung.

    Vielen Dank für eure Tipps,

    Arni
    ...also ich kann mich nicht erinnern, daß ich jemals 39x13 (8/9-fach, 12-21) gefahren bin. Im Training geh ich beim 39er bis zum 15er runter, ansonsten kommt das große Blatt drauf. Im Wettkampf kann es durchaus schonmal vorkommen, daß man bei einem Anstieg 39x14 fährt um dann später, wenn es richtig steil wird, hochzuschalten

    Gruß C40

    Bei 39x16 fährt man bei einer 100er TF schon ca. 29km/H, mit dem 15er ca. 32km/h

Ähnliche Themen

  1. Antworten: 21
    Letzter Beitrag: 04.03.2013, 19:19
  2. Antworten: 35
    Letzter Beitrag: 03.08.2008, 12:11
  3. Kann mir mal kurz jemand bei Thunderbird helfen?
    Von Besenwagen im Forum Dies & Alles
    Antworten: 5
    Letzter Beitrag: 01.04.2006, 22:45
  4. Antworten: 2
    Letzter Beitrag: 07.04.2004, 09:44
  5. Kann mir jemand bei na Dura Ace helfen?
    Von Kay_Martin im Forum Teile, Test & Technik
    Antworten: 5
    Letzter Beitrag: 22.02.2003, 09:58

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •